* Volg ons


* Wie is Online

  • Punt gasten: 41
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online
  • Punt Online vandaag: 3

* Actuele onderwerpen

virusscanner door ronkrabben
[Vandaag om 09:36:31]


Ik ben nieuw door Peter
[19 januari 2021, 22:25:49]


beveiliging door RuudDeWit
[15 januari 2021, 23:05:57]


De link in Google albumarchief doet het niet? door RuudDeWit
[14 januari 2021, 16:00:49]


Gelukkig Nieuwjaar door RuudDeWit
[14 januari 2021, 15:46:48]


mediamonkey muziek speler door Peter
[13 januari 2021, 21:48:04]


link in Google albumarchief doet het niet? door Peter
[13 januari 2021, 18:23:32]


Foto cd branden door Peter
[ 8 januari 2021, 15:46:48]


voorstellen door Peter
[ 7 januari 2021, 11:25:19]


PC en Windows oplossingen door Ruud_coco
[ 3 januari 2021, 03:21:10]


laptop zeer traag door Peter
[ 1 januari 2021, 13:14:29]


nieuwe laptop door Peter
[30 december 2020, 13:36:59]


windows 10 opnieuw erop zetten door Peter
[28 december 2020, 21:59:07]


PC gebruikt GPO0 (?) i.pv. GPU1 (RTX) voor gaming en andere zaken. door RuudDeWit
[25 december 2020, 17:15:26]


PC is traaaaaag door Peter
[22 december 2020, 16:37:52]


inloggen kan niet door ronkrabben
[ 7 december 2020, 14:44:55]


Geluid / beeld probleem door Leon
[25 november 2020, 08:57:07]


Adblocker door RuudDeWit
[23 november 2020, 16:33:21]


afgeluisterd door Peter
[23 november 2020, 13:29:29]


Geen geluid na standby door djouni
[20 november 2020, 11:07:27]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Website niet bereikbaar via Ziggo, wel via XS4ALL of aparte VPN  (gelezen 5952 keer)

0 leden en 1 gast bekijken dit topic.

Offline westvleterenTopic starter

  • Net nieuw
  • *
  • Berichten: 3
  • Geslacht: Man
  • Laatst actief:
    29 november 2012, 13:46:21

  • Activiteitmeter
    0%
Sinds een week geeft website indo-investasi.com een time-out via Ziggo op mijn PC op Win7. Daarvoor ging het een jaar probleemloos. Als ik mijn dubbel WAN router op XS4ALL zet dan kan ik probleemloos met de PC naar de website. Als ik deze oefening doe met mijn andere PC (ook Win7) of laptop (Vista) dan krijg ik hetzelfde resultaat. Ik zoek het probleem dus buiten mijn PC's. Ziggo helpdesk komt niet verder dan cache schoonmaken en mij verwijzen naar een dure betaalde helpdesk service.
Als ik via Ziggo eerst naar CyberGhost VPN ga (waardoor ik via een VPN tunnel met een andere IP het net op ga) dan kan ik probleemloos naar de website.
Ik check mijn machines regelmatig met meerdere virusscanners, Malwarebytes, Ccleaner.
Hoe kan ik dit probleem oplossen c.q. het beste aanpakken?

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 4 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
7793 Gelezen
Laatste bericht 10 november 2009, 21:17:59
door NLCOMP
0 Reacties
13792 Gelezen
Laatste bericht 14 november 2009, 17:19:30
door NLCOMP
1 Reacties
14926 Gelezen
Laatste bericht 15 april 2011, 20:53:18
door Michel Uphoff
0 Reacties
6966 Gelezen
Laatste bericht 5 december 2011, 14:46:27
door Joël
8 Reacties
9385 Gelezen
Laatste bericht 7 maart 2013, 18:09:07
door Dynsam
2 Reacties
8940 Gelezen
Laatste bericht 7 maart 2013, 18:10:20
door Dynsam
3 Reacties
9616 Gelezen
Laatste bericht 7 mei 2012, 22:40:33
door Ronald
1 Reacties
4258 Gelezen
Laatste bericht 6 maart 2013, 19:44:53
door Wisse
16 Reacties
10480 Gelezen
Laatste bericht 19 juni 2013, 14:22:09
door Ton
17 Reacties
6350 Gelezen
Laatste bericht 15 mei 2020, 22:37:52
door Ronald