* Volg ons


* Wie is Online

  • Punt gasten: 52
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online
  • Punt Online vandaag: 1

* Actuele onderwerpen

Google Chrome door Janny
[20 oktober 2019, 17:34:10]


Een livestream kijken en chatten in youtube door Janny
[20 oktober 2019, 00:34:20]


zoekmachines in Firefox door Peter
[19 oktober 2019, 09:40:59]


Gebruiker verwijderen door Peter
[19 oktober 2019, 09:39:01]


windows10 update door Peter
[16 oktober 2019, 22:27:38]


Laptop start niet meer op door Ruud_coco
[16 oktober 2019, 01:59:21]


kan geen andere locatie kiezen met installatie van programma/patch door Peter
[21 september 2019, 23:13:45]


tegels startmenu door Peter
[20 september 2019, 18:50:49]


vista updaten door Peter
[17 september 2019, 20:38:55]


Hallo allemaal door Peter
[11 september 2019, 18:51:05]


nieuwe laptop is steeds traag door Peter
[10 september 2019, 21:07:20]


koffie over laptop Dell door Peter
[ 6 september 2019, 23:58:23]


VERPLAATST: foto's terughalen digitale camera door Peter
[ 9 augustus 2019, 23:48:31]


foto's terughalen digitale camera door Peter
[ 9 augustus 2019, 23:47:43]


Opstart problemen door Boyo
[ 9 augustus 2019, 18:02:54]


Google Foto's door Just Vecht
[27 juli 2019, 21:37:34]


Firefox profielen door Peter
[27 juli 2019, 16:59:27]


Foto lichter maken door Peter
[27 juli 2019, 12:00:12]


firefox profielmappen door dvangenderen
[26 juli 2019, 19:32:53]


Foto lichter maken door dvangenderen
[25 juli 2019, 19:26:59]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Visual Basic 6.0 onder Windows 7 Ultimate  (gelezen 6425 keer)

0 leden en 1 gast bekijken dit topic.

Offline jackson0Topic starter

  • Forumfan
  • ***
  • Berichten: 189
  • Geslacht: Man
  • Laatst actief:
    2 augustus 2019, 14:20:34

  • Activiteitmeter
    20%
Visual Basic 6.0 onder Windows 7 Ultimate
« Gepost op: 28 april 2014, 17:08:55 »
Ik heb Microsoft Visual Studio 6.0 geïnstalleerd op een nieuwe computer (64-bits) op de op internet aangegeven manier met o.a. tijdelijk uitschakelen van UAC, etc. en het werkt. Maar bij het draaien van de toepassing bleken 2 componenten een probleem te hebben.  Dit waren MSCOMCTL.OCX en grid32.ocx. Deze werden niet herkend. Ik heb ze daarna van een backup gekopieerd naar Windows/system32, maar ze konden niet geregistreerd worden. Ik heb o.a. gezocht naar grid64.ocx, maar niet gevonden. Hoe los ik dit op?


jackson0

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 3 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
7206 Gelezen
Laatste bericht 8 november 2009, 23:11:57
door NLCOMP
3 Reacties
5547 Gelezen
Laatste bericht 3 mei 2010, 22:41:12
door Ronald
5 Reacties
6528 Gelezen
Laatste bericht 19 mei 2011, 01:12:55
door zzp1
0 Reacties
6005 Gelezen
Laatste bericht 24 januari 2014, 17:42:20
door jackson0
32 Reacties
12470 Gelezen
Laatste bericht 7 april 2014, 18:11:16
door Peter
2 Reacties
5871 Gelezen
Laatste bericht 24 april 2015, 18:23:24
door Peter
2 Reacties
5895 Gelezen
Laatste bericht 7 september 2015, 17:42:15
door jackson0
7 Reacties
7053 Gelezen
Laatste bericht 1 mei 2016, 13:17:50
door Peter
2 Reacties
2940 Gelezen
Laatste bericht 16 februari 2019, 13:05:20
door jackson0
0 Reacties
970 Gelezen
Laatste bericht 1 april 2019, 17:02:57
door jackson0