* Volg ons


* Wie is Online

  • Punt gasten: 44
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online

* Actuele onderwerpen

y-splitter kabel voor cpu fan door Paco
[12 augustus 2020, 10:45:21]


skype door jo buntinx
[ 9 augustus 2020, 20:39:36]


wel verbinding met netwerk maar geen toegang tot internet door Peter
[ 2 augustus 2020, 13:51:16]


mailstore door jo buntinx
[ 1 augustus 2020, 22:10:05]


Error 0x80070005 bij upgrade naar W10 version 2004 door RuudDeWit
[29 juli 2020, 17:15:55]


Brother DCP-145C kopiëert alleen maar door RuudDeWit
[ 1 juli 2020, 15:45:27]


snelkoppeling door Peter
[ 1 juli 2020, 09:01:32]


scanresultaten door ronkrabben
[25 juni 2020, 21:51:27]


fouten op harde schijf door Peter
[21 juni 2020, 10:16:37]


belgeschiedenis terughalen door Peter
[20 juni 2020, 23:28:03]


beschadigde usb port? door iemand85
[18 juni 2020, 17:24:58]


Foutmelding Windows 10 installatie door RuudDeWit
[17 juni 2020, 16:44:10]


Webcam probleem door MauriceO
[16 juni 2020, 13:37:00]


1e tabblad (processen) in taakbeheer blijft (meestal) leeg door RuudDeWit
[ 5 juni 2020, 15:55:10]


melding geen internet door Peter
[29 mei 2020, 18:38:45]


Afsluiten W10 door Peter
[18 mei 2020, 08:32:56]


website www.vragenderveen.nl niet te bereiken door Ronald
[15 mei 2020, 22:37:52]


Hartenjagen op Windows 10 door RuudDeWit
[13 mei 2020, 15:00:36]


webbrouwser door ronkrabben
[11 mei 2020, 13:41:59]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Visual Basic 6.0 onder Windows 7 Ultimate  (gelezen 9082 keer)

0 leden en 1 gast bekijken dit topic.

Offline jackson0 †Topic starter

  • Forumfan
  • ***
  • Berichten: 246
  • Geslacht: Man
  • Laatst actief:
    1 juli 2020, 17:03:22

  • Activiteitmeter
    47.5%
Visual Basic 6.0 onder Windows 7 Ultimate
« Gepost op: 28 april 2014, 17:08:55 »
Ik heb Microsoft Visual Studio 6.0 geïnstalleerd op een nieuwe computer (64-bits) op de op internet aangegeven manier met o.a. tijdelijk uitschakelen van UAC, etc. en het werkt. Maar bij het draaien van de toepassing bleken 2 componenten een probleem te hebben.  Dit waren MSCOMCTL.OCX en grid32.ocx. Deze werden niet herkend. Ik heb ze daarna van een backup gekopieerd naar Windows/system32, maar ze konden niet geregistreerd worden. Ik heb o.a. gezocht naar grid64.ocx, maar niet gevonden. Hoe los ik dit op?


jackson0

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 3 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
8188 Gelezen
Laatste bericht 8 november 2009, 23:11:57
door NLCOMP
3 Reacties
7581 Gelezen
Laatste bericht 3 mei 2010, 22:41:12
door Ronald
0 Reacties
7159 Gelezen
Laatste bericht 24 januari 2014, 17:42:20
door jackson0 †
32 Reacties
18282 Gelezen
Laatste bericht 7 april 2014, 18:11:16
door Peter
2 Reacties
8277 Gelezen
Laatste bericht 24 april 2015, 18:23:24
door Peter
2 Reacties
7296 Gelezen
Laatste bericht 7 september 2015, 17:42:15
door jackson0 †
7 Reacties
8942 Gelezen
Laatste bericht 1 mei 2016, 13:17:50
door Peter
2 Reacties
6320 Gelezen
Laatste bericht 16 februari 2019, 13:05:20
door jackson0 †
0 Reacties
2261 Gelezen
Laatste bericht 1 april 2019, 17:02:57
door jackson0 †
52 Reacties
10781 Gelezen
Laatste bericht 18 december 2019, 22:14:29
door Peter