* Volg ons


* Wie is Online

  • Punt gasten: 54
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online

* Actuele onderwerpen

vista updaten door Peter
[17 september 2019, 20:38:55]


Hallo allemaal door Peter
[11 september 2019, 18:51:05]


nieuwe laptop is steeds traag door Peter
[10 september 2019, 21:07:20]


kan geen andere locatie kiezen met installatie van programma/patch door montana
[ 8 september 2019, 23:49:55]


tegels startmenu door Peter
[ 7 september 2019, 18:47:37]


koffie over laptop Dell door Peter
[ 6 september 2019, 23:58:23]


VERPLAATST: foto's terughalen digitale camera door Peter
[ 9 augustus 2019, 23:48:31]


foto's terughalen digitale camera door Peter
[ 9 augustus 2019, 23:47:43]


Opstart problemen door Boyo
[ 9 augustus 2019, 18:02:54]


Google Foto's door Just Vecht
[27 juli 2019, 21:37:34]


Firefox profielen door Peter
[27 juli 2019, 16:59:27]


Foto lichter maken door Peter
[27 juli 2019, 12:00:12]


firefox profielmappen door dvangenderen
[26 juli 2019, 19:32:53]


Foto lichter maken door dvangenderen
[25 juli 2019, 19:26:59]


wil cd niet branden door Peter
[24 juli 2019, 20:04:46]


PlayMemory Home (Sony) door Peter
[22 juli 2019, 18:07:43]


PC wordt steeds langzamer door Peter
[22 juli 2019, 18:07:01]


Google foto's google albumarchief albums door dvangenderen
[22 juli 2019, 16:57:12]


inloggen google account door Peter
[19 juli 2019, 23:22:18]


flits op foto achtergrond verwijderen door Leon
[18 juli 2019, 02:29:04]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Probleem na installeren W10  (gelezen 5804 keer)

0 leden en 1 gast bekijken dit topic.

Offline HilversumTopic starter

  • Net nieuw
  • *
  • Berichten: 10
  • Geslacht: Man
  • Laatst actief:
    3 juli 2018, 20:31:44

  • Activiteitmeter
    0%
Probleem na installeren W10
« Gepost op: 26 augustus 2016, 11:30:58 »
Goedendag,
Ik heb enkele weken geleden Windows10 geïnstalleerd (daarvoor W 8.1). Sindsdien heb ik een probleem, namelijk langzame opstart. De computer start wel op, maarnik kan dan een tijdje niets doen. Er verschijnt dan een klein blauw draaiend cirkeltje (of soms een handje met een wijsvinger) ipv de cursor. Na een tijdje verdwijnen deze en kan ik (eindelijk) met de computer aan de slag...
Heeft iemand hier een oplossing voor?

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 9 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
11380 Gelezen
Laatste bericht 11 november 2009, 14:14:53
door NLCOMP
0 Reacties
5480 Gelezen
Laatste bericht 14 november 2009, 17:20:45
door NLCOMP
4 Reacties
7568 Gelezen
Laatste bericht 21 november 2010, 11:19:29
door ben
2 Reacties
6486 Gelezen
Laatste bericht 31 mei 2011, 20:03:31
door Janny
6 Reacties
6105 Gelezen
Laatste bericht 27 maart 2012, 19:10:20
door Just Vecht
3 Reacties
7899 Gelezen
Laatste bericht 15 september 2012, 21:29:45
door Ronald
2 Reacties
4577 Gelezen
Laatste bericht 31 juli 2013, 21:25:40
door diender
7 Reacties
5891 Gelezen
Laatste bericht 28 september 2013, 16:48:02
door Peter
1 Reacties
7015 Gelezen
Laatste bericht 12 oktober 2015, 19:42:35
door Peter
19 Reacties
9957 Gelezen
Laatste bericht 25 mei 2016, 19:15:57
door jackson0