* Volg ons


* Wie is Online

  • Punt gasten: 51
  • Punt verborgen: 0
  • Punt leden: 1
  • Punt Gebruikers Online:
  • Punt Online vandaag: 5

* Actuele onderwerpen

OneSafe PC Cleaner (2) door Peter
[Vandaag om 21:51:28]


Herstellen foto's van gecrashte SSD door rkempenaar
[Vandaag om 12:09:51]


OneSafe PC Cleaner door Peter
[13 juni 2019, 22:29:44]


Tomtom kaart door Peter
[ 9 juni 2019, 13:28:11]


Samenvoegen van partities C en D met EASEUS Partition Manager Professional 13.5 door jackson0
[ 7 juni 2019, 13:04:15]


compuserve door jackson0
[ 2 juni 2019, 13:30:48]


Downloadproblemen met sommige sites door Peter
[ 1 juni 2019, 14:41:16]


Problemen met bestandsrechten in Windows 10 door jackson0
[ 3 mei 2019, 21:10:32]


dvd afspelen door jo buntinx
[20 april 2019, 15:34:03]


Setups willen niet installeren door Peter
[11 april 2019, 18:37:43]


Bestand Windows10Update door jackson0
[ 5 april 2019, 20:15:11]


Schone installatie Windows 7 Ultimate als vervanger voor Windows 10 door jackson0
[ 1 april 2019, 17:02:57]


W 10 na start keert de oude beeld instelling terug door Peter
[27 maart 2019, 14:22:49]


draadloos netwerk beheren door arnodesiree
[25 maart 2019, 12:31:12]


Foutcode 1407 door marifrensch
[25 maart 2019, 11:50:42]


Mac gebruiker door marifrensch
[25 maart 2019, 11:44:39]


Visual Studio 6.0 disk 1 door Peter
[ 9 maart 2019, 18:22:21]


Terug van Windows 10 naar Windows 7 Ultimate door jackson0
[16 februari 2019, 13:05:20]


HDMI poorten door Black Tiger
[13 februari 2019, 20:18:31]


Een livestream kijken en chatten in youtube door Janny
[ 9 februari 2019, 14:21:11]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Probleem na installeren W10  (gelezen 5385 keer)

0 leden en 1 gast bekijken dit topic.

Offline HilversumTopic starter

  • Net nieuw
  • *
  • Berichten: 10
  • Geslacht: Man
  • Laatst actief:
    3 juli 2018, 20:31:44

  • Activiteitmeter
    0.83%
Probleem na installeren W10
« Gepost op: 26 augustus 2016, 11:30:58 »
Goedendag,
Ik heb enkele weken geleden Windows10 geïnstalleerd (daarvoor W 8.1). Sindsdien heb ik een probleem, namelijk langzame opstart. De computer start wel op, maarnik kan dan een tijdje niets doen. Er verschijnt dan een klein blauw draaiend cirkeltje (of soms een handje met een wijsvinger) ipv de cursor. Na een tijdje verdwijnen deze en kan ik (eindelijk) met de computer aan de slag...
Heeft iemand hier een oplossing voor?

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 9 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
10910 Gelezen
Laatste bericht 11 november 2009, 14:14:53
door NLCOMP
0 Reacties
5003 Gelezen
Laatste bericht 14 november 2009, 17:20:45
door NLCOMP
4 Reacties
6621 Gelezen
Laatste bericht 21 november 2010, 11:19:29
door ben
2 Reacties
5858 Gelezen
Laatste bericht 31 mei 2011, 20:03:31
door Janny
6 Reacties
5468 Gelezen
Laatste bericht 27 maart 2012, 19:10:20
door Just Vecht
3 Reacties
6973 Gelezen
Laatste bericht 15 september 2012, 21:29:45
door Ronald
2 Reacties
4214 Gelezen
Laatste bericht 31 juli 2013, 21:25:40
door diender
7 Reacties
5593 Gelezen
Laatste bericht 28 september 2013, 16:48:02
door Peter
1 Reacties
6337 Gelezen
Laatste bericht 12 oktober 2015, 19:42:35
door Peter
19 Reacties
9612 Gelezen
Laatste bericht 25 mei 2016, 19:15:57
door jackson0