* Volg ons


* Wie is Online

  • Punt gasten: 41
  • Punt verborgen: 0
  • Punt leden: 1
  • Punt Gebruikers Online:
  • Punt Online vandaag: 3

* Actuele onderwerpen

W10 product code van oude HD op nieuwe HD overzetten door Ruud_coco
[Vandaag om 04:38:36]


Desk top probleem door jackson0
[20 januari 2020, 12:51:54]


Media Markt vervangt moederbord Half jaar later weer stuk door Peter
[15 januari 2020, 18:29:43]


doorsturen email door RuudDeWit
[ 9 januari 2020, 16:36:16]


Digitaal Nalatenschap door RuudDeWit
[ 9 januari 2020, 16:33:11]


Bestanden (schijf) delen door RuudDeWit
[ 9 januari 2020, 16:20:43]


Hoi ik ben Sasseke door RuudDeWit
[ 9 januari 2020, 16:09:04]


De beste wensen voor 2020 door RuudDeWit
[ 9 januari 2020, 16:04:31]


Foto bewerken door Peter
[ 6 januari 2020, 18:09:24]


Programma 20/20 door Peter
[21 december 2019, 14:42:45]


Visual Basic vertoont plotseling problemen. door Peter
[18 december 2019, 22:14:29]


Windows instellingen door Janny
[12 december 2019, 22:37:34]


i-gotU GPS track recorder - oude tracks naar nieuwe PC overzetten. door Peter
[12 december 2019, 22:16:43]


Venster die steeds te voorschijn komt door Peter
[ 2 december 2019, 22:01:51]


Photoprogramma door Peter
[21 november 2019, 13:03:29]


zoekmachines in Firefox door Peter
[13 november 2019, 19:00:07]


Google Chrome door Peter
[26 oktober 2019, 11:59:56]


Een livestream kijken en chatten in youtube door Janny
[20 oktober 2019, 00:34:20]


Gebruiker verwijderen door Peter
[19 oktober 2019, 09:39:01]


windows10 update door Peter
[16 oktober 2019, 22:27:38]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Probleem na installeren W10  (gelezen 6255 keer)

0 leden en 1 gast bekijken dit topic.

Offline HilversumTopic starter

  • Net nieuw
  • *
  • Berichten: 10
  • Geslacht: Man
  • Laatst actief:
    3 juli 2018, 20:31:44

  • Activiteitmeter
    0%
Probleem na installeren W10
« Gepost op: 26 augustus 2016, 11:30:58 »
Goedendag,
Ik heb enkele weken geleden Windows10 geïnstalleerd (daarvoor W 8.1). Sindsdien heb ik een probleem, namelijk langzame opstart. De computer start wel op, maarnik kan dan een tijdje niets doen. Er verschijnt dan een klein blauw draaiend cirkeltje (of soms een handje met een wijsvinger) ipv de cursor. Na een tijdje verdwijnen deze en kan ik (eindelijk) met de computer aan de slag...
Heeft iemand hier een oplossing voor?

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 9 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
12120 Gelezen
Laatste bericht 11 november 2009, 14:14:53
door NLCOMP
0 Reacties
6438 Gelezen
Laatste bericht 14 november 2009, 17:20:45
door NLCOMP
4 Reacties
8969 Gelezen
Laatste bericht 21 november 2010, 11:19:29
door ben
2 Reacties
7427 Gelezen
Laatste bericht 31 mei 2011, 20:03:31
door Janny
6 Reacties
7037 Gelezen
Laatste bericht 27 maart 2012, 19:10:20
door Just Vecht
3 Reacties
9516 Gelezen
Laatste bericht 15 september 2012, 21:29:45
door Ronald
2 Reacties
5188 Gelezen
Laatste bericht 31 juli 2013, 21:25:40
door diender
7 Reacties
6519 Gelezen
Laatste bericht 28 september 2013, 16:48:02
door Peter
1 Reacties
8723 Gelezen
Laatste bericht 12 oktober 2015, 19:42:35
door Peter
19 Reacties
10926 Gelezen
Laatste bericht 25 mei 2016, 19:15:57
door jackson0