* Volg ons


* Wie is Online

  • Punt gasten: 27
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online
  • Punt Online vandaag: 7

* Actuele onderwerpen

Computer wordt steeds trager door Peter
[17 juni 2018, 15:23:47]


Printer werkt niet met coputer, wel met laptop door Peter
[ 2 juni 2018, 00:54:38]


Ik krijg opgeslagen document niet geopend door Hilversum
[ 1 juni 2018, 13:19:27]


Spelling controle in Chrome niet in te schakelen door Peter
[ 1 juni 2018, 00:59:52]


partitie van ssd schijf vol door Peter
[29 mei 2018, 20:38:58]


Harde schijf vol door Peter
[26 mei 2018, 11:36:43]


inhoud emailaccount/box copieren? door RuudDeWit
[22 mei 2018, 15:47:38]


Mijn Windows 10 Pro kan de pagina van de router niet gevonden krijgen door Peter
[21 mei 2018, 15:30:24]


Help mijn ventilator van mn grafische kaart is gestopt met draaien door Peter
[ 9 mei 2018, 19:16:08]


google chrome door Peter
[30 april 2018, 21:13:17]


WindowsXP en VirtualBox door jvdpeet
[13 april 2018, 20:58:00]


"het apparaat is niet klaar" door Peter
[ 5 april 2018, 20:46:31]


Nw.wachtwoord voor MSN mail door ramon
[ 5 april 2018, 14:59:30]


CompuServe Forums sluiten per 15 december 2017 door Peter
[ 2 april 2018, 18:02:11]


Windows Lan en proxy-instellingen werken niet door BigLJohn
[26 maart 2018, 18:49:58]


celeigenschappen in excel door jo buntinx
[26 maart 2018, 15:49:32]


Probleem met Windows Update door Peter
[22 maart 2018, 00:10:20]


geplaatst bericht onvindbaar door Peter
[12 maart 2018, 21:06:27]


Beeldscherm uitgerekt. door Peter
[11 maart 2018, 00:15:20]


opstarten na update windows 10 door Peter
[10 maart 2018, 00:30:20]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: ini fail  (gelezen 1620 keer)

0 leden en 1 gast bekijken dit topic.

Offline AamosdaverTopic starter

  • Net nieuw
  • *
  • Berichten: 3
  • Geslacht: Man
  • Laatst actief:
    8 augustus 2017, 10:19:13

  • Activiteitmeter
    2.5%
ini fail
« Gepost op: 8 augustus 2017, 10:19:13 »
ini service fail exception in ini_oc_xml0.....dit bericht krijg ik regelmatig   dan dit erachter aan
ini service fail de objectverwijzing is niet op een exemplaar van een object ingesteld ,,,,waarom komt dit? is het omdat ik iets in de msconfig had uit gezet  met opstarten van iets ( geen windows services hoor die had ik  verborgen...heb nu even alles weer aan  gezet in ms config, eens kijken wat dat doet. als jullie iets weten... hoor ik het graag

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 1 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
2 Reacties
3165 Gelezen
Laatste bericht 31 juli 2013, 08:53:01
door Joël