* Volg ons


* Wie is Online

  • Punt gasten: 42
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online

* Actuele onderwerpen

Terug van Windows 10 naar Windows 7 Ultimate door jackson0
[16 februari 2019, 13:05:20]


HDMI poorten door Black Tiger
[13 februari 2019, 20:18:31]


Een livestream kijken en chatten in youtube door Janny
[ 9 februari 2019, 14:21:11]


Grafische kaart kuren. door Peter
[28 januari 2019, 23:16:32]


Apollo UX door Paul Bouma
[15 januari 2019, 11:55:17]


HandBrake door Peter
[ 8 januari 2019, 17:39:18]


Contactpersonen outlook 2010 verplaatsen. door Peter
[ 7 januari 2019, 18:08:08]


outlook door Peter
[ 3 januari 2019, 21:21:55]


Gelukkig Nieuwjaar door RuudDeWit
[ 1 januari 2019, 23:52:29]


foutcode 0x81000031 door Peter
[31 december 2018, 10:40:33]


Windows 10 Updates door Peter
[30 december 2018, 00:34:55]


RAMDisk anno 2011, zinvol of onzin? door ArnoldvO
[24 december 2018, 14:18:08]


cd branden door jo buntinx
[ 2 december 2018, 19:59:50]


Inlogscherm verschijnt niet na opstarten van PC. door Computer99
[ 2 december 2018, 11:51:12]


Internetverbinding door Peter
[23 november 2018, 18:59:09]


Hallo allemaal door Peter
[ 1 november 2018, 19:07:05]


HP Laserjet 1200 - papier 'slipt' door printer door Anthony
[ 8 oktober 2018, 21:19:56]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: QNAP NAS; kapotte hdd vervangen maar lampje blijft rood knipperen  (gelezen 3289 keer)

0 leden en 1 gast bekijken dit topic.

Offline janpaulkTopic starter

  • Net nieuw
  • *
  • Berichten: 2
  • Geslacht: Man
  • Laatst actief:
    13 september 2017, 15:42:14

  • Activiteitmeter
    0%
Een dag of 10 geleden heb ik een van de twee harde schijven in mijn QNAP TS-221 moeten vervangen wegens failure.  De kapotte schijf bevond zich op positie 1. Zoals voorgeschreven heb ik de werkende schijf (op positie 2) op positie 1 gezet en heb de nieuwe schijf op positie 2 geplaatst.

De schijven vormen samen een RAID 1 volume, dus beide schijven zijn aan elkaar gespiegeld.

De NAS geeft aan dat beide schijven in orde zijn en functioneren maar het rode notificatielampje van de NAS blijft knipperen, alsof er iets niet goed is. Uiteraard heb ik de kapotte schijf vervangen door een van dezelfde kwaliteit (WD RED) en van dezelfde grootte (2 TB).

Nu kan het uiteraard zijn dat het meerdere dagen tot weken duurt om het RAID 1 volume weer op te bouwen. De NAS zit behoorlijk vol, plm. 1,6 TB. Echter, enkele jaren geleden, toen ik ook een schijf moest vervangen, duurde het opbouwen slechts enkele uren, al geef ik toe dat deze toen lang niet zo vol zat.

Wie kan mij gerust stellen of me vertellen wat ik fout heb gedaan? De NAS is benaderbaar en de bestanden daarop ook.

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 3 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
7161 Gelezen
Laatste bericht 7 november 2009, 19:06:26
door NLCOMP
0 Reacties
5261 Gelezen
Laatste bericht 14 november 2009, 16:49:09
door NLCOMP
4 Reacties
6366 Gelezen
Laatste bericht 3 augustus 2010, 21:47:46
door Just Vecht
6 Reacties
5626 Gelezen
Laatste bericht 4 maart 2010, 21:15:09
door Just Vecht
Kapotte pc

Gestart door Paul « 1 2 » Hardware algemeen

18 Reacties
5925 Gelezen
Laatste bericht 7 mei 2010, 11:52:34
door Just Vecht
4 Reacties
5314 Gelezen
Laatste bericht 13 november 2010, 10:36:49
door Janv
2 Reacties
4059 Gelezen
Laatste bericht 5 maart 2011, 08:43:51
door Nilscollection
13 Reacties
5143 Gelezen
Laatste bericht 27 december 2012, 09:38:50
door Paul
7 Reacties
5418 Gelezen
Laatste bericht 1 mei 2016, 13:17:50
door Peter
8 Reacties
4099 Gelezen
Laatste bericht 5 juni 2017, 21:19:49
door Paul