* Volg ons


* Wie is Online

  • Punt gasten: 14
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online
  • Punt Online vandaag: 1

* Actuele onderwerpen

Update google chrome door Janny
[21 november 2017, 23:51:00]


link in Email geeft foutmelding door Bert Jan
[21 november 2017, 23:12:12]


vliegtuigstand door jo buntinx
[19 november 2017, 13:57:19]


TV kijken op laptop door Janny
[17 november 2017, 21:54:46]


CompuServe Forums sluiten per 15 december 2017 door Peter
[15 november 2017, 22:51:10]


Toetsenbord problemen: bepaalde set van letters doen het op random momenten niet door Peter
[14 november 2017, 00:41:31]


De nieuwste antiX-17 is uit sinds gister.. door carbon
[28 oktober 2017, 19:54:13]


Windows 10 komt niet in het aanmeldvenster door Peter
[18 oktober 2017, 20:47:27]


kleine letters door Peter
[15 oktober 2017, 13:21:48]


W10 opstarten van USB stick met WinPE mogelijk? door carbon
[12 oktober 2017, 16:43:05]


bluetooth door jo buntinx
[18 september 2017, 13:07:15]


mailbox door RuudDeWit
[15 september 2017, 16:54:06]


QNAP NAS; kapotte hdd vervangen maar lampje blijft rood knipperen door RuudDeWit
[13 september 2017, 15:35:50]


unicode werkt niet meer door ronkrabben
[31 augustus 2017, 12:46:04]


vermelde map niet te vinden door Peter
[24 augustus 2017, 21:58:06]


Outlook16/webmail is leeg na update van W7 > W10 en office 13 > office 16 door bert101
[21 augustus 2017, 07:45:00]


ini fail door Peter
[ 8 augustus 2017, 18:52:24]


Geen afbeeldingen in outlook 2016 door Peter
[ 4 augustus 2017, 23:48:48]


Muis werkt niet door Peter
[ 3 augustus 2017, 21:10:17]


Computer start zomaar opnieuw op door Peter
[ 3 augustus 2017, 19:29:00]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Outlook16/webmail is leeg na update van W7 > W10 en office 13 > office 16  (gelezen 642 keer)

0 leden en 1 gast bekijken dit topic.

Offline bert101Topic starter

  • Net nieuw
  • *
  • Berichten: 1
  • Geslacht: Man
  • Laatst actief:
    21 augustus 2017, 11:47:43

  • Activiteitmeter
    0.83%
beste mensen,

Ik heb mijn computer geupgrade naar W10. 

Ik het begin had ik alle mijn emails, maar ik was de mappen kwijt. Ik heb niets verandert aan de structuur en toch zijn de emails van de ene moment naar de andere weg.. Ik dacht het ligt aan de outlook local, dus ik ging mijn webmail controleren, maar mijn webmail is ook leeg.

Outlook is ingesteld op IMAP en niet POP3.

ik heb een backup maar hij herkent het niet. "de pst is niet ost?" iets dergelijks. Ik heb repairatie geprobeert met de Scanpst.exe file, maar zelfs die herkent het file niet... 

Blijkbaar is er ook scanost.exe maar die tool kan ik nergens vinden.

Wat kan ik nu doen?

 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
6261 Gelezen
Laatste bericht 11 november 2009, 23:09:51
door NLCOMP
2 Reacties
3642 Gelezen
Laatste bericht 30 mei 2010, 22:41:33
door Ronald
2 Reacties
3519 Gelezen
Laatste bericht 15 mei 2010, 14:31:14
door Michel Uphoff
1 Reacties
6190 Gelezen
Laatste bericht 15 november 2010, 21:21:22
door Ronald
1 Reacties
7041 Gelezen
Laatste bericht 2 februari 2011, 17:18:09
door RuudDeWit
2 Reacties
3314 Gelezen
Laatste bericht 22 maart 2011, 09:26:57
door Oebele
office

Gestart door Joël Windows

10 Reacties
3155 Gelezen
Laatste bericht 17 november 2011, 23:26:11
door Just Vecht
3 Reacties
3590 Gelezen
Laatste bericht 23 maart 2013, 17:08:20
door Just Vecht
4 Reacties
2787 Gelezen
Laatste bericht 12 maart 2015, 08:01:14
door Ruud_coco
3 Reacties
1490 Gelezen
Laatste bericht 15 november 2016, 11:26:35
door Robbert95