* Volg ons


* Wie is Online

  • Punt gasten: 35
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online
  • Punt Online vandaag: 1

* Actuele onderwerpen

Internetverbinding door Peter
[15 november 2018, 18:38:13]


Hallo allemaal door Peter
[ 1 november 2018, 19:07:05]


HP Laserjet 1200 - papier 'slipt' door printer door Anthony
[ 8 oktober 2018, 21:19:56]


Verpspringen van cursor door Peter
[ 3 oktober 2018, 18:51:21]


dia scanner Zolid P50536 werkt niet meer door Peter
[ 2 oktober 2018, 22:25:03]


Cookys en internetbestanden door Peter
[ 2 oktober 2018, 17:42:31]


taakbeheerder hoog CPU gebruik door Paul
[15 september 2018, 18:26:55]


compuserve door Peter
[ 7 september 2018, 18:08:05]


Hallo allemaal door RuudDeWit
[ 3 september 2018, 17:02:36]


scherm zwart na win 10 inloggen door Peter
[24 augustus 2018, 18:26:05]


Trage computer door Peter
[20 augustus 2018, 20:15:14]


Hotmail login probleem door Peter
[15 augustus 2018, 23:40:51]


Framework ??? door dirk1957
[14 augustus 2018, 10:12:00]


Ik ben nieuw door Peter
[13 augustus 2018, 18:13:48]


Probleem met Windows Update door Peter
[12 augustus 2018, 10:48:54]


DVD converter door Peter
[ 5 augustus 2018, 15:50:09]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: wel verbinding met netwerk, geen internet  (gelezen 2533 keer)

0 leden en 1 gast bekijken dit topic.

Offline wimhTopic starter

  • Net nieuw
  • *
  • Berichten: 3
  • Laatst actief:
    7 januari 2018, 14:52:49

  • Activiteitmeter
    0.83%
wel verbinding met netwerk, geen internet
« Gepost op: 7 januari 2018, 14:52:12 »
Dag,

Ik heb een lastig probleem.

Twee van mijn windowscomputers maken wel verbinding met het netwerk maar ik krijg geen verbinding met het internet.

Het netwerk wordt gevonden via een router.

Het wonderlijk is dat mijn Apple computer hetzelfde netwerk ziet en wel een internetverbinding krijgt.

Ik heb al iets geprobeerd met DNS-adressen maar ik kom er niet uit.

Mijn router is een sitecom x8 AC1750 en die is verbonden met een Ziggo-modem.

Het vreemde is dat een rechtstreekse kabelverbinding van de computer met het modem ook niet werkt.

Ik stel een reactie zeer op prijs.

Groet,

Wim
« Laatst bewerkt op: 7 januari 2018, 17:54:22 door Peter, Reden: ongeldige opmaakcode verwijdert »

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 1 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
4636 Gelezen
Laatste bericht 13 november 2009, 18:57:04
door NLCOMP
0 Reacties
5456 Gelezen
Laatste bericht 14 november 2009, 16:07:34
door NLCOMP
3 Reacties
6598 Gelezen
Laatste bericht 26 juni 2011, 11:50:55
door Peter
2 Reacties
4951 Gelezen
Laatste bericht 29 september 2011, 09:03:47
door spaansvrouwtje
2 Reacties
5214 Gelezen
Laatste bericht 2 januari 2012, 09:51:04
door denkenzet
28 Reacties
9655 Gelezen
Laatste bericht 1 oktober 2012, 16:09:06
door RuudDeWit
4 Reacties
3775 Gelezen
Laatste bericht 21 augustus 2013, 20:54:43
door RuudDeWit
1 Reacties
4314 Gelezen
Laatste bericht 24 november 2013, 12:59:12
door gymnos
4 Reacties
3548 Gelezen
Laatste bericht 14 juni 2016, 20:28:33
door Bamboo
3 Reacties
2815 Gelezen
Laatste bericht 22 januari 2017, 21:42:19
door Peter