* Volg ons


* Wie is Online

  • Punt gasten: 33
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online

* Actuele onderwerpen

Gratis excel cursus door rjsmid
[16 juli 2018, 20:50:44]


Veranderen van e-mailadres; mails meenemen / bewaren / elders opslaan door RuudDeWit
[ 8 juli 2018, 17:24:55]


DVD converter door RuudDeWit
[ 8 juli 2018, 17:18:59]


PC2 wordt steeds trager door Peter
[29 juni 2018, 21:59:09]


Computer wordt steeds trager door Ruud_coco
[26 juni 2018, 20:33:32]


al een tijdje door marloes00
[25 juni 2018, 19:49:50]


0x7e errr na installeren w7 door RuudDeWit
[25 juni 2018, 16:15:18]


schijfruimte door jo buntinx
[19 juni 2018, 19:37:56]


Printer werkt niet met coputer, wel met laptop door Peter
[ 2 juni 2018, 00:54:38]


Ik krijg opgeslagen document niet geopend door Hilversum
[ 1 juni 2018, 13:19:27]


Spelling controle in Chrome niet in te schakelen door Peter
[ 1 juni 2018, 00:59:52]


partitie van ssd schijf vol door Peter
[29 mei 2018, 20:38:58]


Harde schijf vol door Peter
[26 mei 2018, 11:36:43]


inhoud emailaccount/box copieren? door RuudDeWit
[22 mei 2018, 15:47:38]


Mijn Windows 10 Pro kan de pagina van de router niet gevonden krijgen door Peter
[21 mei 2018, 15:30:24]


Help mijn ventilator van mn grafische kaart is gestopt met draaien door Peter
[ 9 mei 2018, 19:16:08]


google chrome door Peter
[30 april 2018, 21:13:17]


WindowsXP en VirtualBox door jvdpeet
[13 april 2018, 20:58:00]


"het apparaat is niet klaar" door Peter
[ 5 april 2018, 20:46:31]


Nw.wachtwoord voor MSN mail door ramon
[ 5 april 2018, 14:59:30]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: netwerk probleempje  (gelezen 1760 keer)

0 leden en 1 gast bekijken dit topic.

Offline BoyoTopic starter

  • Junior lid
  • **
  • Berichten: 72
  • Geslacht: Man
  • Laatst actief:
    1 maart 2018, 13:02:34

  • Activiteitmeter
    1.67%
netwerk probleempje
« Gepost op: 24 februari 2018, 09:34:39 »
Beste forumleden
 
 Het is weer enige tijd geleden dat ik een beroep op jullie gedaan heb.
 
Waar het om gaat is het volgende: een netwerkprobleempje.
 
Maar laat ik eerste beginnen met wat hardware informatie.
 
Thuis staan twee desktops, ik noem ze gemakshalve A en B.Desktop A is de hoofdmachine waar vrijwel alles op gedaan wordt. De schijven in A worden gedeeld met een andere (thuis) account en heeft het volledig beheer.
Daarnaast zijn er ook nog eens drie laptops in mijn bezit die af en toe worden gebruikt.
Dit alles staat met elkaar in verbinding d.m.v. een netwerk via  van een router, de Netgear R7000.
Alle machines werken met het besturingssysteem Windows 10.
 
Dagelijks wordt vanaf desktop B gebruik gemaakt van een schijf afkomstig in desktop A.
Om A te benaderen heb je uiteraard het netwerk nodig.
Welnu, op A kan ik pc B en de laptops, via de verkenner,benaderen en inzien.
Echter, op pc B wordt A niet weergeven in de verkenner en kan derhalve A ook niet benaderen. Terwijl op de laptops A wel te zien is. De enige mogelijkheid is om A  opnieuw het netwerk in te stellen.  Elke keer moet er dan vijf minuten gewacht worden voordat dit plaatsvindt. Op A kan dan in die periode van vijf minuten niet gewerkt worden.
Na een herstart wordt dan op het laatst gevraagd of deze machine, A dus, ook gevonden mag worden door de anderen op het netwerk. Ik klik dan uiteraard Ja aan.
En zowaar op B wordt A nu wel herkend en kan deze benaderden ingezien worden. Alleen in die volgorde werkt het wel, dus  bij de eerste opstart niet.
 
Als proef op de som heb ik het volgende gedaan; alleen A opgestart en gewacht totdat de hele opstartprocedure afgehandeld is. Zonder verder iets te doen heb ik A de opdracht gegeven  om opnieuw het netwerk in te stellen zoals hiervoor beschreven.  Daarna  is B pas opgestart met als resultaat dat B,via de verkenner,  nu wel A ziet en ik deze kan benaderen.
Ik begrijp dit niet. Wat staat er dan verkeerd ingesteld of wat moet ik extra instellen dat het wel in een keer goed werkt.  De dedectie van het netwerk  staat aangevinkt zodat dit automatisch verloopt.
 
Ik heb op het internet geprobeerd oplossingen te vinden maar die brachten geen soelaas.
Diverse malen is de router opnieuw gestart zonder resultaat. Ik weet niet of het wel aan de router ligt want die werkt prima binnen deze omgeving. De router wordt ook gebruikt voor het streamen van muziek en films vanaf pc A naar de TV in de huiskamer en dat doet het goed.
 
Wellicht kunt u mij helpen en zie graag uw reactie/oplossing tegemoet.
 
Bij voorbaat dank, met vriendelijke groet.
 
Boyo.

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 1 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
5569 Gelezen
Laatste bericht 8 november 2009, 23:11:57
door NLCOMP
0 Reacties
5059 Gelezen
Laatste bericht 11 november 2009, 14:18:50
door NLCOMP
0 Reacties
3673 Gelezen
Laatste bericht 13 november 2009, 18:45:40
door NLCOMP
0 Reacties
3255 Gelezen
Laatste bericht 13 november 2009, 21:59:31
door NLCOMP
0 Reacties
10740 Gelezen
Laatste bericht 13 november 2009, 22:05:07
door NLCOMP
0 Reacties
4175 Gelezen
Laatste bericht 13 november 2009, 22:51:49
door NLCOMP
5 Reacties
4129 Gelezen
Laatste bericht 4 september 2012, 09:28:19
door Michel Uphoff
3 Reacties
2909 Gelezen
Laatste bericht 30 december 2012, 20:49:39
door Ronald
15 Reacties
4281 Gelezen
Laatste bericht 19 april 2013, 07:33:40
door Comp
1 Reacties
1877 Gelezen
Laatste bericht 15 mei 2017, 21:36:29
door Peter