* Volg ons


* Wie is Online

  • Punt gasten: 26
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online

* Actuele onderwerpen

Desk top probleem door jackson0
[20 januari 2020, 12:51:54]


Media Markt vervangt moederbord Half jaar later weer stuk door Peter
[15 januari 2020, 18:29:43]


doorsturen email door RuudDeWit
[ 9 januari 2020, 16:36:16]


Digitaal Nalatenschap door RuudDeWit
[ 9 januari 2020, 16:33:11]


Bestanden (schijf) delen door RuudDeWit
[ 9 januari 2020, 16:20:43]


Hoi ik ben Sasseke door RuudDeWit
[ 9 januari 2020, 16:09:04]


De beste wensen voor 2020 door RuudDeWit
[ 9 januari 2020, 16:04:31]


Foto bewerken door Peter
[ 6 januari 2020, 18:09:24]


Programma 20/20 door Peter
[21 december 2019, 14:42:45]


Visual Basic vertoont plotseling problemen. door Peter
[18 december 2019, 22:14:29]


Windows instellingen door Janny
[12 december 2019, 22:37:34]


i-gotU GPS track recorder - oude tracks naar nieuwe PC overzetten. door Peter
[12 december 2019, 22:16:43]


Venster die steeds te voorschijn komt door Peter
[ 2 december 2019, 22:01:51]


Photoprogramma door Peter
[21 november 2019, 13:03:29]


zoekmachines in Firefox door Peter
[13 november 2019, 19:00:07]


Google Chrome door Peter
[26 oktober 2019, 11:59:56]


Een livestream kijken en chatten in youtube door Janny
[20 oktober 2019, 00:34:20]


Gebruiker verwijderen door Peter
[19 oktober 2019, 09:39:01]


windows10 update door Peter
[16 oktober 2019, 22:27:38]


Laptop start niet meer op door Ruud_coco
[16 oktober 2019, 01:59:21]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Windows Lan en proxy-instellingen werken niet  (gelezen 4277 keer)

0 leden en 1 gast bekijken dit topic.

Offline BigLJohnTopic starter

  • Net nieuw
  • *
  • Berichten: 47
  • Geslacht: Man
  • Laatst actief:
    11 april 2019, 18:42:46

  • Activiteitmeter
    15.83%
Ik heb Windows 10 Pro en Microsoft Edge. Als ik bij - Internet Opties - Verbindingen - LAN-instellingen mijn LAN instellingen wil aanpassen (vinkjes) plaatsen + O.K. dan mislukt dat. In die zin, dat als ik OK aanklik en weg ben, ik naderhand moet concluderen dat er helemaal niets aangevinkt is. Het zelfde probleem doet zich voor bij de proxy-instellingen. Daar ga ik naar toe via het Actiecentrum - Netwerk en Internet - Proxy. Vink ik - Instellingen automatisch detecteren - aan + opslaan en wegklikken, dan moet ik naderhand concluderen dat dit vinkje ook verdwenen is. Zo kan ik natuurlijk nooit wat instellen op dit gebied. Het is net als of de OK toetsen niet willen werken. Hoe kan ik dit weer normaal werkend krijgen ?

 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
6578 Gelezen
Laatste bericht 14 november 2009, 17:22:51
door NLCOMP
4 Reacties
9027 Gelezen
Laatste bericht 15 november 2010, 21:09:09
door Ronald
2 Reacties
7616 Gelezen
Laatste bericht 1 februari 2011, 20:05:09
door Paul
6 Reacties
8651 Gelezen
Laatste bericht 17 augustus 2011, 20:10:05
door Just Vecht
4 Reacties
6187 Gelezen
Laatste bericht 30 mei 2013, 21:37:05
door heuts18
4 Reacties
8283 Gelezen
Laatste bericht 17 november 2013, 17:26:47
door rienne
3 Reacties
6569 Gelezen
Laatste bericht 20 maart 2015, 18:49:40
door Peter
4 Reacties
12290 Gelezen
Laatste bericht 26 juni 2015, 09:12:47
door Ruud_coco
18 Reacties
11214 Gelezen
Laatste bericht 8 februari 2018, 22:02:45
door Peter
2 Reacties
2210 Gelezen
Laatste bericht 12 december 2019, 22:37:34
door Janny