* Volg ons


* Wie is Online

  • Punt gasten: 21
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online
  • Punt Online vandaag: 2

* Actuele onderwerpen

Harde schijf vol door Peter
[Vandaag om 00:17:35]


Mijn Windows 10 Pro kan de pagina van de router niet gevonden krijgen door Peter
[19 mei 2018, 16:01:05]


Help mijn ventilator van mn grafische kaart is gestopt met draaien door Peter
[ 9 mei 2018, 19:16:08]


google chrome door Peter
[30 april 2018, 21:13:17]


Ik krijg opgeslagen document niet geopend door Hilversum
[30 april 2018, 16:46:22]


WindowsXP en VirtualBox door jvdpeet
[13 april 2018, 20:58:00]


inhoud emailaccount/box copieren? door hazewinkela
[13 april 2018, 11:56:33]


"het apparaat is niet klaar" door Peter
[ 5 april 2018, 20:46:31]


Nw.wachtwoord voor MSN mail door ramon
[ 5 april 2018, 14:59:30]


CompuServe Forums sluiten per 15 december 2017 door Peter
[ 2 april 2018, 18:02:11]


Windows Lan en proxy-instellingen werken niet door BigLJohn
[26 maart 2018, 18:49:58]


celeigenschappen in excel door jo buntinx
[26 maart 2018, 15:49:32]


Probleem met Windows Update door Peter
[22 maart 2018, 00:10:20]


geplaatst bericht onvindbaar door Peter
[12 maart 2018, 21:06:27]


Beeldscherm uitgerekt. door Peter
[11 maart 2018, 00:15:20]


opstarten na update windows 10 door Peter
[10 maart 2018, 00:30:20]


netwerk probleempje door Boyo
[ 1 maart 2018, 13:02:34]


Word Perfect 9 drukt bepaalde exemplaren van WP-documenten niet af door jackson0
[23 februari 2018, 16:23:59]


Instellen van de afdrukkwaliteit in Word Perfect X6 of X8 door jackson0
[ 9 februari 2018, 16:26:07]


Problemen met proxy programma's en nummers in Windows 10 Pro met Microsoft Edge door Peter
[ 8 februari 2018, 22:02:45]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Windows Lan en proxy-instellingen werken niet  (gelezen 677 keer)

0 leden en 1 gast bekijken dit topic.

Offline BigLJohnTopic starter

  • Net nieuw
  • *
  • Berichten: 27
  • Geslacht: Man
  • Laatst actief:
    20 mei 2018, 20:56:07

  • Activiteitmeter
    10.83%
Ik heb Windows 10 Pro en Microsoft Edge. Als ik bij - Internet Opties - Verbindingen - LAN-instellingen mijn LAN instellingen wil aanpassen (vinkjes) plaatsen + O.K. dan mislukt dat. In die zin, dat als ik OK aanklik en weg ben, ik naderhand moet concluderen dat er helemaal niets aangevinkt is. Het zelfde probleem doet zich voor bij de proxy-instellingen. Daar ga ik naar toe via het Actiecentrum - Netwerk en Internet - Proxy. Vink ik - Instellingen automatisch detecteren - aan + opslaan en wegklikken, dan moet ik naderhand concluderen dat dit vinkje ook verdwenen is. Zo kan ik natuurlijk nooit wat instellen op dit gebied. Het is net als of de OK toetsen niet willen werken. Hoe kan ik dit weer normaal werkend krijgen ?

 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
3870 Gelezen
Laatste bericht 14 november 2009, 17:22:51
door NLCOMP
0 Reacties
4321 Gelezen
Laatste bericht 14 november 2009, 21:44:52
door NLCOMP
4 Reacties
5621 Gelezen
Laatste bericht 15 november 2010, 21:09:09
door Ronald
2 Reacties
3255 Gelezen
Laatste bericht 1 februari 2011, 20:05:09
door Paul
6 Reacties
4297 Gelezen
Laatste bericht 17 augustus 2011, 20:10:05
door Just Vecht
4 Reacties
3216 Gelezen
Laatste bericht 30 mei 2013, 21:37:05
door heuts18
4 Reacties
3884 Gelezen
Laatste bericht 17 november 2013, 17:26:47
door rienne
3 Reacties
3548 Gelezen
Laatste bericht 20 maart 2015, 18:49:40
door Peter
4 Reacties
9321 Gelezen
Laatste bericht 26 juni 2015, 09:12:47
door Ruud_coco
18 Reacties
3185 Gelezen
Laatste bericht 8 februari 2018, 22:02:45
door Peter