* Volg ons


* Wie is Online

  • Punt gasten: 34
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online
  • Punt Online vandaag: 1

* Actuele onderwerpen

Internetverbinding door Boyo
[14 oktober 2018, 22:32:20]


HP Laserjet 1200 - papier 'slipt' door printer door Anthony
[ 8 oktober 2018, 21:19:56]


Verpspringen van cursor door Peter
[ 3 oktober 2018, 18:51:21]


dia scanner Zolid P50536 werkt niet meer door Peter
[ 2 oktober 2018, 22:25:03]


Cookys en internetbestanden door Peter
[ 2 oktober 2018, 17:42:31]


taakbeheerder hoog CPU gebruik door Paul
[15 september 2018, 18:26:55]


compuserve door Peter
[ 7 september 2018, 18:08:05]


Hallo allemaal door RuudDeWit
[ 3 september 2018, 17:02:36]


scherm zwart na win 10 inloggen door Peter
[24 augustus 2018, 18:26:05]


Trage computer door Peter
[20 augustus 2018, 20:15:14]


Hotmail login probleem door Peter
[15 augustus 2018, 23:40:51]


Framework ??? door dirk1957
[14 augustus 2018, 10:12:00]


Ik ben nieuw door Peter
[13 augustus 2018, 18:13:48]


Probleem met Windows Update door Peter
[12 augustus 2018, 10:48:54]


DVD converter door Peter
[ 5 augustus 2018, 15:50:09]


Gratis excel cursus door rjsmid
[16 juli 2018, 20:50:44]


Veranderen van e-mailadres; mails meenemen / bewaren / elders opslaan door RuudDeWit
[ 8 juli 2018, 17:24:55]


PC2 wordt steeds trager door Peter
[29 juni 2018, 21:59:09]


Computer wordt steeds trager door Ruud_coco
[26 juni 2018, 20:33:32]


al een tijdje door marloes00
[25 juni 2018, 19:49:50]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Windows Lan en proxy-instellingen werken niet  (gelezen 1618 keer)

0 leden en 1 gast bekijken dit topic.

Offline BigLJohnTopic starter

  • Net nieuw
  • *
  • Berichten: 28
  • Geslacht: Man
  • Laatst actief:
    5 juni 2018, 13:41:32

  • Activiteitmeter
    11.67%
Ik heb Windows 10 Pro en Microsoft Edge. Als ik bij - Internet Opties - Verbindingen - LAN-instellingen mijn LAN instellingen wil aanpassen (vinkjes) plaatsen + O.K. dan mislukt dat. In die zin, dat als ik OK aanklik en weg ben, ik naderhand moet concluderen dat er helemaal niets aangevinkt is. Het zelfde probleem doet zich voor bij de proxy-instellingen. Daar ga ik naar toe via het Actiecentrum - Netwerk en Internet - Proxy. Vink ik - Instellingen automatisch detecteren - aan + opslaan en wegklikken, dan moet ik naderhand concluderen dat dit vinkje ook verdwenen is. Zo kan ik natuurlijk nooit wat instellen op dit gebied. Het is net als of de OK toetsen niet willen werken. Hoe kan ik dit weer normaal werkend krijgen ?

 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
4337 Gelezen
Laatste bericht 14 november 2009, 17:22:51
door NLCOMP
0 Reacties
4688 Gelezen
Laatste bericht 14 november 2009, 21:44:52
door NLCOMP
4 Reacties
6175 Gelezen
Laatste bericht 15 november 2010, 21:09:09
door Ronald
2 Reacties
3635 Gelezen
Laatste bericht 1 februari 2011, 20:05:09
door Paul
6 Reacties
4782 Gelezen
Laatste bericht 17 augustus 2011, 20:10:05
door Just Vecht
4 Reacties
3656 Gelezen
Laatste bericht 30 mei 2013, 21:37:05
door heuts18
4 Reacties
4293 Gelezen
Laatste bericht 17 november 2013, 17:26:47
door rienne
3 Reacties
4059 Gelezen
Laatste bericht 20 maart 2015, 18:49:40
door Peter
4 Reacties
9744 Gelezen
Laatste bericht 26 juni 2015, 09:12:47
door Ruud_coco
18 Reacties
4541 Gelezen
Laatste bericht 8 februari 2018, 22:02:45
door Peter