* Volg ons


* Wie is Online

  • Punt gasten: 44
  • Punt verborgen: 0
  • Punt leden: 0

Er zijn geen bezoekers online
  • Punt Online vandaag: 1

* Actuele onderwerpen

Internetverbinding door Peter
[15 november 2018, 18:38:13]


Hallo allemaal door Peter
[ 1 november 2018, 19:07:05]


HP Laserjet 1200 - papier 'slipt' door printer door Anthony
[ 8 oktober 2018, 21:19:56]


Verpspringen van cursor door Peter
[ 3 oktober 2018, 18:51:21]


dia scanner Zolid P50536 werkt niet meer door Peter
[ 2 oktober 2018, 22:25:03]


Cookys en internetbestanden door Peter
[ 2 oktober 2018, 17:42:31]


taakbeheerder hoog CPU gebruik door Paul
[15 september 2018, 18:26:55]


compuserve door Peter
[ 7 september 2018, 18:08:05]


Hallo allemaal door RuudDeWit
[ 3 september 2018, 17:02:36]


scherm zwart na win 10 inloggen door Peter
[24 augustus 2018, 18:26:05]


Trage computer door Peter
[20 augustus 2018, 20:15:14]


Hotmail login probleem door Peter
[15 augustus 2018, 23:40:51]


Framework ??? door dirk1957
[14 augustus 2018, 10:12:00]


Ik ben nieuw door Peter
[13 augustus 2018, 18:13:48]


Probleem met Windows Update door Peter
[12 augustus 2018, 10:48:54]


DVD converter door Peter
[ 5 augustus 2018, 15:50:09]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: 0x7e errr na installeren w7  (gelezen 953 keer)

0 leden en 1 gast bekijken dit topic.

Offline ThijsMeThijsTopic starter

  • Net nieuw
  • *
  • Berichten: 1
  • Geslacht: Man
  • Laatst actief:
    22 juni 2018, 12:26:14

  • Activiteitmeter
    0.83%
0x7e errr na installeren w7
« Gepost op: 22 juni 2018, 10:21:04 »
Hallo

Ik heb laatst w10 geinstalleerd maar vond het maar niets dus ging ik terug naar mijn oudere w7. Bij het terug installeren van mijn w7 kreeg ik foutmelding 0x7e en nu elke keer als ik mijn pc wil opstarten krijg ik die melding na 30 seconden en valt mijn pc uit. Ik krijg af en toe wel een optie van of ik mijn pc normaal wil starten of een opstartherstel wil gebruiken (dit komt omdat ik mijn pc meerdere malen opnieuw heb opgestart denk ik) maar dat doet weinig tot niets sinds dat geeft hetzelfde resultaat. Is er iemand die weet wat er aan de hand is?

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 1 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
4766 Gelezen
Laatste bericht 9 november 2009, 22:07:38
door NLCOMP
0 Reacties
10120 Gelezen
Laatste bericht 11 november 2009, 14:14:53
door NLCOMP
0 Reacties
4244 Gelezen
Laatste bericht 14 november 2009, 17:20:45
door NLCOMP
4 Reacties
5241 Gelezen
Laatste bericht 21 november 2010, 11:19:29
door ben
2 Reacties
4907 Gelezen
Laatste bericht 31 mei 2011, 20:03:31
door Janny
2 Reacties
3547 Gelezen
Laatste bericht 31 juli 2013, 21:25:40
door diender
7 Reacties
4827 Gelezen
Laatste bericht 28 september 2013, 16:48:02
door Peter
1 Reacties
5024 Gelezen
Laatste bericht 12 oktober 2015, 19:42:35
door Peter
9 Reacties
4478 Gelezen
Laatste bericht 1 oktober 2016, 00:06:05
door Peter
6 Reacties
2304 Gelezen
Laatste bericht 15 april 2017, 21:18:35
door swake