* Volg ons


* Wie is Online

  • Punt gasten: 20
  • Punt verborgen: 0
  • Punt leden: 1
  • Punt Gebruikers Online:
  • Punt Online vandaag: 2

* Actuele onderwerpen

bluetooth door jo buntinx
[18 september 2017, 13:07:15]


mailbox door RuudDeWit
[15 september 2017, 16:54:06]


QNAP NAS; kapotte hdd vervangen maar lampje blijft rood knipperen door RuudDeWit
[13 september 2017, 15:35:50]


unicode werkt niet meer door ronkrabben
[31 augustus 2017, 12:46:04]


vermelde map niet te vinden door Peter
[24 augustus 2017, 21:58:06]


Outlook16/webmail is leeg na update van W7 > W10 en office 13 > office 16 door bert101
[21 augustus 2017, 07:45:00]


ini fail door Peter
[ 8 augustus 2017, 18:52:24]


Geen afbeeldingen in outlook 2016 door Peter
[ 4 augustus 2017, 23:48:48]


Muis werkt niet door Peter
[ 3 augustus 2017, 21:10:17]


Computer start zomaar opnieuw op door Peter
[ 3 augustus 2017, 19:29:00]


Google Chrome door Peter
[ 2 augustus 2017, 18:31:22]


live video op Facebook door RuudDeWit
[ 2 augustus 2017, 17:16:07]


Externe WD harddisk wordt niet herkend door Ferdinand009
[ 2 augustus 2017, 07:53:09]


internet uitzetten door Aamosdaver
[29 juli 2017, 11:15:05]


inbox gmail door RuudDeWit
[25 juli 2017, 15:05:49]


Kan bestand niet openen door Peter
[17 juli 2017, 18:13:52]


W10 opstarten van USB stick met WinPE mogelijk? door Ruud_coco
[ 9 juli 2017, 06:55:11]


Opstartscherm geen Windows 7 maar American trend verkeerde datum. door Peter
[ 3 juli 2017, 18:13:43]


driver voor HP Scanjet 4100C in windows 8.1 door Spanje
[ 1 juli 2017, 11:58:27]


Kan harde schijf opeens niet openen door Peter
[27 juni 2017, 18:53:19]


* Chat

Vraag maar raak!
Stel je vragen over computers en internet en krijg direct antwoord! Iedere maandagavond 21:00 - 22:00 uur in de chatroom.


A A A A Auteur Topic: Wlan verbinding  (gelezen 3398 keer)

0 leden en 1 gast bekijken dit topic.

Offline HenkTopic starter

  • Net nieuw
  • *
  • Berichten: 2
  • Geslacht: Man
  • Laatst actief:
    4 juni 2010, 09:24:19

  • Activiteitmeter
    0%
Wlan verbinding
« Gepost op: 31 mei 2010, 11:33:23 »
de wlan verbinding van mijn labtop varieert erg in snelheid, van 0 tot 54Mbps. Het is meestal wel 54 maar tijdens het internetten loopt hij regelmatig terug naar 48, 24 of zelfs naar nul. Als je dan bezig bent met downloaden of met het maken van een verbinding met een website resulteert dat in een storing of weigering.
de verbinding is via een beveiligd draadloos netwerk WPA2.In de naaste omgeving zijn via dit netwerk nog ongeveer 8 gebruikers verbonden.
Is er een oplossing voor mijn probleem????

Beste bezoeker, je bent op dit moment niet ingelogd. Daarom zijn de 3 antwoorden op dit bericht voor jou verborgen. Klik hier om in te loggen of klik hier om gratis en eenvoudig een account te registreren!
 

Gerelateerde onderwerpen

  Onderwerp / Gestart door Reacties Laatste bericht
0 Reacties
2483 Gelezen
Laatste bericht 8 november 2009, 19:55:28
door NLCOMP
0 Reacties
4594 Gelezen
Laatste bericht 11 november 2009, 14:33:38
door NLCOMP
0 Reacties
2592 Gelezen
Laatste bericht 11 november 2009, 23:05:48
door NLCOMP
0 Reacties
5645 Gelezen
Laatste bericht 13 november 2009, 21:29:08
door NLCOMP
0 Reacties
4593 Gelezen
Laatste bericht 14 november 2009, 21:52:30
door NLCOMP
9 Reacties
6240 Gelezen
Laatste bericht 25 april 2011, 10:56:45
door Ronald
12 Reacties
3157 Gelezen
Laatste bericht 12 september 2010, 17:53:13
door RuudDeWit
2 Reacties
3799 Gelezen
Laatste bericht 2 januari 2012, 09:51:04
door denkenzet
4 Reacties
2654 Gelezen
Laatste bericht 14 december 2012, 19:33:43
door Peter
4 Reacties
2572 Gelezen
Laatste bericht 30 mei 2013, 21:37:05
door heuts18